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Leerlingenhandleiding  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Deze les gaat over de structuur van eiwitten. De les bestaat uit vier opdrachten: 
1. Hoe wordt een eiwit gevormd? 
2. Oefenen met Yasara 
3. Hemoglobine bestuderen 
4. Kies zelf een eiwit 
Bij iedere opdracht hoort een klein stukje theorie en vragen. 

Opdracht 1 – Hoe wordt een eiwit gevormd?  
Een eiwit is opgebouwd uit aminozuren. De mens heeft 20 verschillende aminozuren waarmee het 
eiwitten kan maken. Hieronder zie je een overzicht van deze aminozuren. 

Eiwitten VVViiisssuuuaaallliiissseeerrreeennn   vvvaaannn   



Leerlingenhandleiding Lesmodule Visualiseren van eiwitten 

Ontdek de nieuwe wereld van genomics    |   6 

 
Vraag 1.1 
a. Hoe ziet de scheikundige formule van een aminozuur eruit? De restgroep mag je als R aangeven. 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

b. Omcirkel in jouw formule van opdracht a de carboxylgroep en de aminegroep. 
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Eiwitstructuur 
De structuur van een eiwit kun je in vier niveaus indelen: 
 

Primaire structuur 
Dit is een ketting van aminozuren 

 

 
 

Secundaire structuur 
Atomen of atoomgroepen in 
aminozuren kunnen zich aangetrokken 
voelen door andere atomen of 
atoomgroepen. De specificiteit van die 
aantrekkingskracht resulteert vaak in 
dezelfde soort structuren: α-helices en 
β-sheets.  
 
α-helices steken vaak door een 
membraan. 
β-sheets zijn vaak aan de ene kant 
hydrofiel en aan de andere kant 
hydrofoob. 

 

 

Tertiaire structuur 
Door nog meer interacties tussen 
atomen kan ook de hele 
aminozuurketen, compleet met 
secundaire structuren, dubbelklappen 
of hoeken vormen. Het eiwit krijgt op 
deze manier zijn uiteindelijke vorm. 

 

 
 

Quartaire structuur 
Sommige eiwitten werken samen met 
andere eiwitten om hun functie te 
vervullen. Hiertoe vormen meerdere 
eiwitten (dezelfde of juist 
verschillende) een complex.  
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Vraag 1.2 
Atoominteracties tussen atomen zijn er in verschillende soorten en maten. De waterstofbrug is een 
voorbeeld van zo’n interactie. 
 
a. Tussen welke atomen kan een waterstofbrug vormen? 

 
…………………………………………………………………………………………………………… 
 
…………………………………………………………………………………………………………… 
 

b. Wat is de reden dat dit geen echte binding is, maar ‘slechts’ een atoominteractie? 
 
…………………………………………………………………………………………………………… 
 
…………………………………………………………………………………………………………… 

 
Andere atoominteracties zijn de zwavelbrug (tussen twee zwavelatomen), de hydrofobe interactie 
(tussen twee grote koolstofgroepen) en de ionogene interactie. De ionogene interactie is de 
allersterkste interactie die bestaat in eiwitten. Hij vindt plaats tussen twee ionen: een positief en een 
negatief geladen ion. De werking kun je vergelijken met de werking van een magneet. Plus en min 
trekken elkaar aan. 
 

 
 

Verschillende interacties tussen atomen: 
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Vorm en functie 
De vorm en de functie van het eiwit hangen nauw met elkaar samen. De vorm van het eiwit is 
dusdanig afgesteld, zodat het zo goed mogelijk zijn functie kan uitoefenen.  
Over het algemeen kan een eiwit één van onderstaande functies hebben: 

 Transport: het vervoeren van andere eiwitten of kleine moleculen door bijvoorbeeld de bloedbaan 
of door de celwand 

 Chemische omzettingen: het afbreken of omzetten van grote moleculen of eiwitten naar kleinere 
onderdelen 

 Communicatie: het ontvangen van signaaleiwitten en het doorgeven van een signaal naar andere 
eiwitten. Ook de signaaleiwitten zelf horen in deze categorie 

 Structuur: het geven van structuur aan verschillende celonderdelen 

 Regulatie: het reguleren van verschillende systemen door bijvoorbeeld andere eiwitten aan te 
passen of de aanmaak van andere eiwitten te stimuleren of te remmen. Antistoffen horen ook in 
deze categorie. 

 
Vraag 1.4 
De verschillende functies van een eiwit hangen samen met de vorm van een eiwit. Kun je van 
onderstaande schematische weergaves van eiwitten aangeven welke functie het eiwit waarschijnlijk 
heeft? Verklaar bij ieder eiwit je keuze. 
 
 
a. 
 
 
 
 
 
 
 
 
 
 
b. 

 
 
 
 
C. 
 

 
 
 
 
c. 
 
 
 
 
 
 
 
 
 
 
In opdracht 3 zie je hoe een hemoglobine-eiwit in elkaar steekt. En in opdracht 4 mag je zelf een eiwit 
bestuderen. Bedenk altijd goed dat hetgeen wat je ziet niet zomaar toevallig zo eruit ziet. 
  

………………………………………… 
 
 
………………………………………… 
 
 
 
 
 
 
 
………………………………………… 
 
 
………………………………………… 
 
 
 
 
 
 
………………………………………… 
 
 
………………………………………… 
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Opdracht 2 - Oefenen met Yasara 
Yasara is een programma waarmee je eiwitten met behulp van een computer in 3D kunt bekijken. 
Bioinformatici gebruiken dergelijke software veel om eiwitstructuren te voorspellen en de functie van 
een eiwit te achterhalen. 
 
Openen van Yasara 
De software is gratis te downloaden vanaf de website: http://www.yasara.org/viewdl.htm. Je moet je 
naam, organisatie en emailadres achterlaten op de website. Bij de organisatie kun je de naam van je 
school invoeren. Naar het emailadres wordt een download-link gestuurd. Zo kun je Yasara-view gratis 
installeren op je computer. (Het ingevoerde emailadres wordt verder niet gebruikt voor 
reclamedoeleinden) 
 
Na de installatie kun je Yasara openen met het bestand Yasara.exe. 
 
Op de website www.bioinformaticaindeklas.nl/lesmateriaal/visualisatie/visualisatie.html kun je 
verschillende bestanden vinden om te downloaden.  
Download het bestand introduction.sce. En laad deze in Yasara middels File > Load > Yasara scene. 
Kies in de browser het bestand introduction.sce dat je net hebt opgeslagen.  
 
Je ziet nu een klein oefen-eiwit. Dit eiwit bestaat uit 8 aminozuren. De balletjes zijn verschillende 
atomen. De korte witte en gele stokjes zijn enkele of dubbele covalente bindingen. De lange blauwe, 
oranje en groene stokken zijn atoominteracties. 
 

  
 

http://www.yasara.org/viewdl.htm
http://www.bioinformaticaindeklas.nl/lesmateriaal/visualisatie/visualisatie.html
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Configuratie Yasara 
Als je de muisaanwijzer in het onderste gedeelte van het Yasarascherm houdt, verschijnt de 
zogenaamde aminozuurvolgordebalk. Hierin staan de aminozuren van het eiwit. Met de knop in de 
linker bovenhoek van de balk (die er uitziet als een blauwe punaise) zet je de balk vast.  
Als je op een aminozuur in de balk klikt, gaat het Cα-atoom van dat aminozuur knipperen. Als je de 
Ctrl-toets inhoudt terwijl je klikt wordt je naar de juiste plaats in het eiwit gebracht.  
 
Met de muis kun je het eiwit bewegen door de muisknop in te houden:  

 Links: Roteren 

 Midden: Verplaatsen 

 Rechts: Zoomen 
 
Vraag 2.1 
a. Welke kleur bal komt overeen met welk atoom? 

 
Lichtblauw:……………..………………………………………………………………………………… 
 
Donkerblauw:…………………………………………………………………………………………… 
 
Rood:……………………………………………………………………………………………………… 
 
Groen:…………………………………………………………………………………………………… 
 

b. Welk atoom wordt niet in Yasara weergegeven? …………………………………………………… 
 

c. Welke atoominteractie stellen de oranje stokken voor? …………………………………………… 
 
Het verschil tussen een waterstofbrug en een ionogene interactie is nu niet duidelijk te zien. Als je 
bedenkt dat de ionogene interactie vele malen sterker is dan de waterstofbrug, wat is dan het 
antwoord op deze vraag: 

 
d. Welke kleur stok geeft een waterstofbrug weer?  

En welke kleur stok geeft een ionogene interactie aan?  
 
Waterstofbrug: …………………………………………………..…………………………………………… 
 
Ionogene interactie: ……………………………………………..………………………………………… 

 
Controleer je antwoord met behulp van deze functie: Edit > Add > Hydrogens to All. 

 
e. Wat is een andere naam voor een ionogene interactie? 

 
……………………………………………..…………………………………………… 

 
Vraag 2.2 (bonus) 
Om het eiwit heen is een soort wolk getekend. Wat geeft deze wolk aan? 
 
……………………………………………………………………………………………………………………… 

 
……………………………………………………………………………………………………………………… 
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Opdracht 3 – Hemoglobine 
Hemoglobine is een eiwit in het bloed. Rode bloedcellen maken dit eiwit aan en stoppen zichzelf er vol 
mee: een rode bloedcel bevat circa 640 miljoen hemoglobine-eiwitten! Hemoglobine wordt gebruikt bij 
de transport van zuurstof door het bloed. 
 
Vraag 3.1 
Op wat voor manier kan hemoglobine zuurstof transporteren? 
 
……………………………………………………………………………………………………………………… 

 
……………………………………………………………………………………………………………………… 
 
Op de website www.bioinformaticaindeklas.nl/lesmateriaal/visualisatie/visualisatie.html kun je 
hemoglobine.pdb downloaden.  
 
Laad deze in Yasara middels File > Load > PDB file. Kies in de browser het bestand hemoglobine.pdb 
dat je net hebt opgeslagen.  
 
Met de toetsen F1 tot en met F7 kun je de weergave van het eiwit veranderen. Met F8 kun je in iedere 
weergave de restgroepen van de aminozuren weergeven.  
 
Vraag 3.2 
a. Met welke weergave kun je het beste secundaire structuren zien? 

 
………………………………………… 
 
Op verschillende plekken zijn de zogenoemde ‘heemgroepen’ te zien.  
 

 
 

b. Hoeveel heemgroepen heeft hemoglobine? …………………………………………… 
 
 
 
 

file:///C:/Hienke/bioinformaticaindeklas/handleidingen/www.bioinformaticaindeklas.nl/lesmateriaal/visualisatie/visualisatie.html
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Iedere heemgroep zit in een eigen eiwit: globine. Alle globine-eiwitten samen hebben een 
complex gevormd: een quartaire structuur. 

 
c. Uit hoeveel globines bestaat hemoglobine? ……………………………………........ 

 
De globines zijn niet allemaal gelijk aan elkaar. Je kunt ze eenvoudig onderscheiden met het 
aantal aminozuren. 

 
d. Uit hoeveel aminozuren bestaat iedere globine? (tip: kijk in de sequentiebalk)  

 
………………..   ………………..   ………………..   ……………….. 
 
Hoeveel verschillende globines heeft hemoglobine? ……………….. 
 
Iedere heemgroep in een globine is op dezelfde manier opgebouwd: een koolstofkring met daarin 
een roze balletje. 

 
e. Welk atoom stelt deze roze bal voor? (tip: zoom in op de bal, zodat je erdoor ‘vliegt’) 

 
………………………….……………….. 

 
 
Zuurstoftransport 
Zuurstof kan binden aan een heemgroep in een basische omgeving, zoals in de longen. Het zuurstof 
laat weer los als de omgeving zuur wordt, zoals bij zuurstofbehoevende weefsels.  
 
Vraag 3.3 
a. Waarmee gaat het zuurstof een interactie aan in het hemoglobine? ……………………………. 

 
b. Hoeveel zuurstof kan hemoglobine in totaal binden? ………………………………………………. 
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Opdracht 4 – Kies zelf een eiwit 
 

Op internet kun je in de Protein DataBase (PDB) allerlei 3D-
structuren van eiwitten vinden die je kunt laden in Yasara.  
 
Veel van die eiwitten zijn ‘ruwe’ eiwitten en daardoor niet altijd 
even gemakkelijk te begrijpen. Wetenschappers kunnen wel met 

die ‘ruwe’ eiwitten overweg en gebruiken regelmatig de database van PDB.  
 
Op de website www.bioinformaticaindeklas.nl/lesmateriaal/visualisatie/visualisatie.html staan 
verschillende eiwitten die speciaal voor jou zijn geselecteerd en opgeschoond. Download het eiwit 
naar jouw keuze en maak de opgaven. Voor het beantwoorden van de vragen mag je internet 
gebruiken. De meeste eiwitten in onderstaande lijst zijn in Wikipedia (Nederlands of Engels) 
omschreven. Maar je kunt ook naar informatie zoeken via de ‘molecule of the month’-sectie van de 
website van pdb (www.pdb.org).  
1. Acetylcholine receptor 
2. Amylase 
3. Calcium ATPase 
4. Collageen 
5. Insuline 
6. Kalium-kanaal 
7. Myoglobine 
8. Pepsine 
9. Serum albumine 
10. Testosteron carrier 
11. Thyroxine 
12. Je mag ook zelf een eiwit uitzoeken in de PDB. Dat kan online via www.pdb.org of je stuurt een 

email naar hienke.sminia@nbic.nl voor hulp bij het uitzoeken van een eiwit.  
 
Vraag 4.1 – Eiwit 
Welk eiwit heb jij gekozen? 
 
………………………………………………………………………………………………………………. 
 
Vraag 4.2 - Structuur 
a. Heeft het eiwit een quartaire structuur? Zo ja, uit hoeveel tertiaire structuren bestaat het eiwit? 

 
…………………………………………………………………………………………………………… 
 

b. Uit hoeveel aminozuren bestaat het eiwit? Wanneer het complex uit meerdere kleinere eiwitten 
bestaat, geef je het aantal aminozuren van het grootste eiwit. 
 
…………………………………………………………………………………………………………… 
 

c. Welke secundaire structuren heeft het eiwit? 
 
……………………………………………………………………………. 

 
Vraag 4.3 – Functie 
a. Welke functie ken jij van het eiwit? 

 
…………………………………………………………………………………………………………… 
 
…………………………………………………………………………………………………………… 
 
…………………………………………………………………………………………………………… 
 

http://www.bioinformaticaindeklas.nl/lesmateriaal/visualisatie/visualisatie.html
http://www.pdb.org/
http://www.pdb.org/
mailto:hienke.sminia@nbic.nl
http://www.pdb.org/pdb
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b. Bindt het eiwit aan een molecuul of aan een ander eiwit? Zo ja, kun je de bindingsplaats vinden? 
(De bindingsplaats zit vaak in een holte van het eiwit) 
 
…………………………………………………………………………………………………………… 
 
…………………………………………………………………………………………………………… 

 
c. Waar bevindt zich het eiwit in het lichaam van het organisme? Zit het bijvoorbeeld in de celwand? 

Of zweeft het los rond? Hoe kun je dat zien aan de vorm van de eiwit? 
 
…………………………………………………………………………………………………………… 
 

…………………………………………………………………………………………………………… 
 
d. Wat voor soort eiwit is het? (transport, chemisch omzettingen, communicatie, structuur of 

regulatie) Waaraan kun je dat afleiden? 
 
…………………………………………………………………………………………………………… 
 
…………………………………………………………………………………………………………… 
 
…………………………………………………………………………………………………………… 
 
…………………………………………………………………………………………………………… 

 
Vraag 4.4 – Overig  
Zijn er bijzonderheden te zien aan het eiwit? Kun je die verklaren?  
 
……………………………………………………………………………………………………………………… 
 
……………………………………………………………………………………………………………………… 
 
……………………………………………………………………………………………………………………… 
 
Suggestie: om zeker te weten dat je het eiwit nu goed begrijpt, kun je jouw bevindingen vertellen aan 
een klasgenoot. Als jouw klasgenoot jouw uitleg helemaal helder vindt, dan ben je volleerd! 

 
 
Voor meer informatie over bioinformatica, kijk op: www.bioinformaticaindeklas.nl 


